Questões

No Microsoft Excel, a fórmula =SE(MÉDIA(F5:F10)>50;SOMA(G5:G 96549

No Microsoft Excel, a fórmula

=SE(MÉDIA(F5:F10)>50;SOMA(G5:G10);0)

é uma função

Questões similares